problems with connection

destefano_at_lispa.it
Date: 02/03/04

  • Next message: Sven Hoexter: "Re: again Debian dedicated hosting"
    To: debian-user@lists.debian.org
    Date: Tue, 3 Feb 2004 14:25:18 +0100
    
    

    from a debian newbie...i tried in many ways to browse the web...the
    pppconfig is ok...the modem runs but when i'm connected my browser is
    unable to reach no one host on the net...also with mail my machine isn't
    able to connect the smtp and pop3 server...what can i do?
    thanxxx

    -- 
    To UNSUBSCRIBE, email to debian-user-request@lists.debian.org 
    with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
    

  • Next message: Sven Hoexter: "Re: again Debian dedicated hosting"

    Relevant Pages

    • Re: problems with connection
      ... > pppconfig is ok...the modem runs but when i'm connected my browser is ... > unable to reach no one host on the net...also with mail my machine ...
      (Debian-User)
    • Re: Remote Desktop Connection
      ... via hub which gets a DHCP address from the modem, ... Since I have DSL at the host I downloaded and installed on the host the ... as to attemps for the remote computer to login. ... Al Jarvi (MS-MVP Windows Networking) ...
      (microsoft.public.windowsxp.network_web)
    • Re: setting up network help
      ... >on my laptop on to the host computer but i want it the other way around thats ... The browser conflict will result in an "...access denied" ... Open file c:\ipconfig.txt from Notepad. ...
      (microsoft.public.windowsxp.network_web)
    • Re: Q: IP addresses for interfaces and SBS 2003 (and more)
      ... Jim Behning SBS MVP wrote: ... > The only way to avoid lightning surges if they are direct hits is, ... > jumps in to an external modem then it can keep jumping through the db9 ... > or someone like godaddy host it. ...
      (microsoft.public.windows.server.sbs)
    • Re: Cant connect to web sites
      ... Have cable modem with a router. ... pinging google and yahoo resulted in "could not find host" ...
      (microsoft.public.windowsxp.general)