I am trying to get S/Mime working with KMail on Sid

From: Brad Sims (bmsims1_at_insightbb.com)
Date: 11/25/04

  • Next message: Andrew M.A. Cater: "Re: Fedora"
    To: debian-user@lists.debian.org
    Date: Thu, 25 Nov 2004 14:03:08 -0600
    
    

    When I scan for PGP plugins I get the error that
    gpgsm needs to be at least 1.9.6... latest in Sid is 0.9.4

    Anyone have any ideas?

    -- 
    We have enough youth, how about a fountain of SMART!
    -- 
    To UNSUBSCRIBE, email to debian-user-REQUEST@lists.debian.org 
    with a subject of "unsubscribe". Trouble? Contact listmaster@lists.debian.org
    

  • Next message: Andrew M.A. Cater: "Re: Fedora"