Re: Nvidia cards



On 2009-09-01 19:40, Paul Cartwright wrote:
On Tue September 1 2009, Ron Johnson wrote:
installed.. not 4.3.3 and 4.3.4 .. actually I have 4.3.2-1.1
What branch are you running (stable?), and is 4.3.2-1.1 the most
up-to-date version of 4.3 in your branch?

I am running lenny, up-to-date:
uname -a
Linux 2.6.26-2-686 #1 SMP

ii gcc-4.3 4.3.2-1.1 The GNU C compiler
ii gcc-4.3-base 4.3.2-1.1 The GNU Compiler Collection (base package)

Wait a second... You're not the one who complained about not being able to compile the nvidia driver; Γιώργος Πάλλας is...

--
Brawndo's got what plants crave. It's got electrolytes!


--
To UNSUBSCRIBE, email to debian-user-REQUEST@xxxxxxxxxxxxxxxx with a subject of "unsubscribe". Trouble? Contact listmaster@xxxxxxxxxxxxxxxx