Re: Why policyd from 2007 in squeeze?

On Fri, Apr 1, 2011 at 2:18 PM, Camaleón <noelamac@xxxxxxxxx> wrote:

Hum... there was a wishlist bug:

postfix-policyd: Please package version 2.x

Maybe you can add yourself to it and ask for additional information on
the matter (foreseen date for the package to be included, if they need
help/volunteers to test the new packages, etc...)



OK thanks, it is now in sid and wheezy as package postfix-cluebringer

Strange name for something expected to be deployed in
this role. Policyd was better.