update problem



Hi,

when I tried to update, it showed me something like:

libgnutlsxx26 removed (configs remain) ; install (was: install). Extra

# apt-get install libgnutlsxx2
Reading package lists... Done
Building dependency tree
Reading state information... Done
E: Unable to locate package libgnutlsxx2

I don't know how to do next, sorry

--
Best Regards,

lina


--
To UNSUBSCRIBE, email to debian-user-REQUEST@xxxxxxxxxxxxxxxx
with a subject of "unsubscribe". Trouble? Contact listmaster@xxxxxxxxxxxxxxxx
Archive: http://lists.debian.org/CAG9cJmnyd2qJ-RYyX4V0W_K2gN4oT_LSCZqZtT2H6nZRtW7wMA@xxxxxxxxxxxxxx