Re: Dependency issues with libdrm and mesa upgrading

On 01/19/2010 09:32 AM, Antonio M wrote:
upgrading this morning is broken when trying to upgrade mesa-drivers

09:29:44 : ERROR: Dependency resolving completed with errors
09:29:44 : ERROR: Dipendenza mancante: libdrm>= 2.4.17-1 è
necessario per il pacchetto mesa-libGL-7.7-2.fc12.i686 (updates)

I can confirm this. Or we have to wait...

Joachim Backes <joachim.backes@xxxxxxxxxxxxxx>

Attachment: smime.p7s
Description: S/MIME Cryptographic Signature

users mailing list
To unsubscribe: