Re: now you can have your 0-day exploit in 64bit also



Neal Becker <ndbecker2 <at> gmail.com> writes:

http://labs.adobe.com/technologies/flashplayer10/

According to http://www.adobe.com/software/flash/about/ the version is
10.2.161.22 so it _might_ not be vulnerable. (The release notes don't say
anything about security issues.)




--
users mailing list
users@xxxxxxxxxxxxxxxxxxxxxxx
To unsubscribe or change subscription options:
https://admin.fedoraproject.org/mailman/listinfo/users
Guidelines: http://fedoraproject.org/wiki/Mailing_list_guidelines



Relevant Pages