Windows 7 with Samba as PDC support from Red Hat



Hi,
as far as I know, Windows 7 with Samba as PDC support it is only for versions from 3.3.7 and 3.4; but with Red Hat 5.X it comes only 3.0.X version.
Does anybody know if it is planned to upgrade to this versions in a close future, or the only way would be to build it from sources?

Someone suggest me to set the the Local Security Policy to "NTMLv2 If Negotiated", but it does not work either.

Thanks for your help.

Frank


--
Aquest missatge ha estat analitzat per MailScanner
a la cerca de virus i d'altres continguts perillosos,
i es considera que està net.
For all your IT requirements visit: http://www.transtec.co.uk

--
redhat-list mailing list
unsubscribe mailto:redhat-list-request@xxxxxxxxxx?subject=unsubscribe
https://www.redhat.com/mailman/listinfo/redhat-list