[SLE] Gaim/libnss3.so

From: James Ogley (james_at_usr-local-bin.org)
Date: 09/30/03

  • Next message: Erik Jakobsen: "Re: [SLE] Gaim"
    To: SuSE List <suse-linux-e@suse.com>
    Date: Tue, 30 Sep 2003 10:11:40 +0100
    
    

    OK, given that so many people seem to be having problems with using the
    new Gaim because of the linking against libnss3.so, I'm doing updated
    packages that are statically linked.

    The packages will be slightly larger, but you won't have to worry about
    whether you have Mozilla or not, or if ld.so.conf is set up right.

    They'll be on the website by the end of the day.

    -- 
    James Ogley, Webmaster, Rubber Turnip james@rubberturnip.org.uk
    http://www.rubberturnip.org.uk Jabber: riggwelter@myjabber.net
    Using Free Software since 1994, running GNU/Linux (SuSE 8.2)
    GNOME updates for SuSE: http://www.usr-local-bin.org
    -- 
    Check the headers for your unsubscription address
    For additional commands send e-mail to suse-linux-e-help@suse.com
    Also check the archives at http://lists.suse.com
    Please read the FAQs: suse-linux-e-faq@suse.com
    

  • Next message: Erik Jakobsen: "Re: [SLE] Gaim"

    Relevant Pages