[SLE] the file "" is of type application/x-httpd-php3

From: Sean Rima (sean_at_tcob1.net)
Date: 12/14/03

  • Next message: poeml_at_cmdline.net: "Re: [SLE] Why does SUSE install apache?"
    Date: Sat, 13 Dec 2003 23:07:19 +0000
    To: suse-linux-e@suse.com
    
    

    -----BEGIN PGP SIGNED MESSAGE-----
    Hash: SHA1

    I am trying to install Apache and Php4 but I am getting this error What
    am I doing wrong, SuSE 9.0 install

    Sean
    -----BEGIN PGP SIGNATURE-----
    Version: GnuPG v1.2.2 (GNU/Linux)
    Comment: This key has an expiry date

    iD8DBQE/25unXjH8pRIKAvsRAv6LAKC+vnN+jLMJFNPOTNfyG61nF+gKLQCg2L2O
    mD5Y/x3IomXTmelBEo71CJM=
    =C+Ba
    -----END PGP SIGNATURE-----

    -- 
    Check the headers for your unsubscription address
    For additional commands send e-mail to suse-linux-e-help@suse.com
    Also check the archives at http://lists.suse.com
    Please read the FAQs: suse-linux-e-faq@suse.com
    

  • Next message: poeml_at_cmdline.net: "Re: [SLE] Why does SUSE install apache?"