Re: [SLE] find command broken?



On Wednesday 09 August 2006 08:28, Per Jessen wrote:
You're on SLES9 - have you upgraded find recently? My 'find' on 10.1
works fine. It's from findutils-4.2.27-12

10.1 doesn't use subfs, so the problem shouldn't occur there

--
Check the headers for your unsubscription address
For additional commands send e-mail to suse-linux-e-help@xxxxxxxx
Also check the archives at http://lists.suse.com
Please read the FAQs: suse-linux-e-faq@xxxxxxxx



Relevant Pages

  • Re: [SLE] Thread Hijacking Protocol
    ... Meanwhile they're wasting more time on perfect formatting than they ... Check the headers for your unsubscription address ... Also check the archives at http://lists.suse.com ...
    (SuSE)
  • [SLE] Juvenile antics on the list
    ... Check the headers for your unsubscription address For additional commands ... Also check the archives at http://lists.suse.com ...
    (SuSE)
  • Re: [SLE] what do you back-up and how?
    ... Years ago, with Windows, I messed with drive image ... Check the headers for your unsubscription address ... Also check the archives at http://lists.suse.com ...
    (SuSE)
  • AW: [SLE] Suse 10 Installation impossible ;) FSC Celsius mobile H notebook
    ... The Labour party has changed their emblem from a rose to a condom as ... Check the headers for your unsubscription address ... Also check the archives at http://lists.suse.com ...
    (SuSE)
  • [SLE] I have lost X, SUSE 10.1 x86_64
    ... exception of the printer, epson 925, and it only part of the time. ... Check the headers for your unsubscription address ... Also check the archives at http://lists.suse.com ...
    (SuSE)