Re: [opensuse] Beware the ides of PHP53



On 31/08/09 13:16, David C. Rankin wrote:

(P.S. if it still won't work, just disable the php repo and downgrade to php
5.2.9 in the updates repository - works fine as well)

BTW.. it does work (now, after fixing a nasty problem with
open_basedir...), however rpm won't overwrite your configuration files
if you modified it.


--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
For additional commands, e-mail: opensuse+help@xxxxxxxxxxxx