Re: [opensuse] Still wanting to upgrade to 12.1 ..............



-----BEGIN PGP SIGNED MESSAGE-----
Hash: SHA1

On 2012-04-24 13:07, Felix Miata wrote:
There is no need to install/remove anything.

No, but it's a logical thing to do if booting that way solves the problem(s).

I think it is preferable to leave it installed, in order to learn if the
problem has been solved. I assume that all those problems are reported to
Bugzilla, and I know for certain that the maintainer is quite active
because I have reported several.

- --
Cheers / Saludos,

Carlos E. R.
(from 11.4 x86_64 "Celadon" at Telcontar)
-----BEGIN PGP SIGNATURE-----
Version: GnuPG v2.0.16 (GNU/Linux)
Comment: Using GnuPG with SUSE - http://enigmail.mozdev.org/

iEYEARECAAYFAk+WqfcACgkQIvFNjefEBxpukQCfe1sJ2dAw7Co5gvw+GkWjs6rp
rbQAoL23vFSxFmMw6WGthoma8Yk+sc+2
=aGrU
-----END PGP SIGNATURE-----
--
To unsubscribe, e-mail: opensuse+unsubscribe@xxxxxxxxxxxx
To contact the owner, e-mail: opensuse+owner@xxxxxxxxxxxx