Re: A little help please!



It's quite easy to solve the automatix issues - if they even exist - you
simply uninstall everything automatix installed, then remove automatix,
then upgrade....(then if you'd like, re-install automatix...)

Quite simple actually....


On Sun, 2007-04-29 at 11:57 +0200, Mario Vukelic wrote:
On Sat, 2007-04-28 at 20:17 -0800, Bob Cortez wrote:
I struggled to get video and audio to play consistently in both edgy
and fiesty. I finally overcame the problem by downloading automatix2
(http://www.getautomatix.com/)

Good luck with your next distribution upgrade. AFAICT, Automatix still
breaks dependencies and does weird things to you installation. There is
absolutely no need for it since a) Feisty installs needed codecs
automatically, and this works, and b) the available docs (already
mentioned in this thread) take care of the rest.


--
Shawn McCuan
smccuan@xxxxxxxxx

Attachment: signature.asc
Description: This is a digitally signed message part

--
ubuntu-users mailing list
ubuntu-users@xxxxxxxxxxxxxxxx
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users