openoffice: no icons



Hi all,
after having upgrading to openoffice 3.0 I've got no icons in the toolbars. Is
there some specific package I have to install to solve it?

Thanks,
Luca

--
ubuntu-users mailing list
ubuntu-users@xxxxxxxxxxxxxxxx
Modify settings or unsubscribe at: https://lists.ubuntu.com/mailman/listinfo/ubuntu-users



Relevant Pages

  • Errors applying kernel patch 118833-36
    ... install of Solaris 10 11/06. ... However, once the package list is done, I see a worrisome message: ... Below is the complete console output of the patch run. ... Changes for package SUNWnfsskr will not be applied to the system. ...
    (SunManagers)
  • Re: SmartMenu - was: VRPC on a USB pen
    ... in applications distributed via package systems which are supposed to ... having to get the user to install it, or they could present the user ... Haskell compiler and associated tools (collectively referred to on ... haskell.org as the 'platform' package). ...
    (comp.sys.acorn.misc)
  • Re: Stronghelp - can I change location set by Packman?
    ... it was needed to install a package though. ... RISC OS desktop. ... Simpler for the newbies arriving from Linux, ...
    (comp.sys.acorn.apps)
  • Re: Stronghelp - can I change location set by Packman?
    ... piles of applications causes lots of random file reads, ... third party installers such as, say, a package manager, but it all got ... applications *do* install things into Choices. ... I have nothing against an app in Choices - it's ...
    (comp.sys.acorn.apps)
  • Re: media player 10 setup issues
    ... Finished building install list. ... Package 'MPPRE' is version '10.0.0.3802'. ... Install for Exception pack ...
    (microsoft.public.windowsmedia)