Re: Installing OpenOffice 2.0.1 under SuSE 9.0 Pro



Perfect Reign wrote:

> On Wed, 18 Jan 2006 00:02:38 +0100, someone posing as houghi took a five
> minute break from flipping burgers to boot up the etch-a-sketch and
> scribbled:
>
>> Maurice Batey wrote:
>>> Could anyone confirm that OpenOffice 2.0.1 will install under SuSE 9.0
>>> Pro, please?
>>
>> I confirm that OpenOffice 2.0.1 will install under SuSE 9.0
>>
>> (We will hear soon enough wether I am telling the truth or not as I have
>> not tested it myself)
>
> Houghi, can you please confirm that OOo 2.0.1 will run on SuSE 6.3?
>
>

Sorry for interruption Kai,

I haven't seen 6.x for eons.
Last time it was actually 6.1, but it must be the same one, just a bit
grown. If you have any contact please send my regards.

--
:-)
Regards,
Rajko.
.