Re: updating?



DenverD <spam.trap@xxxxxxxxxxxx> wrote:
Rob wrote:
It is SUSE LINUX 10.0.

ok..upgrading to 11.2 is 'supported' only from 11.1, see previous
rock's upgrade cite..

Ok, then it is better not to attempt that...

Well, I'll first need to write some (a lot of-) notes about what has
been done to these systems, what is running on them, and what I want
on the new installation.

Quite a lot of work, but probably useful for cleanup as well.
.