Installing PHP 4.4.0/1 on RH9

chris155_at_gmail.com
Date: 11/02/05


Date: 1 Nov 2005 18:50:38 -0800

Has anyone had any luck installing PHP 4.4.0/4.4.1 yet on Redhat9 and
Apache 2.0.40; or does anyone know if any RPMs are currently available
or planned? (No sign of either at FedoraLegacy yet..)

The instructions with the source don't seem to work due to the lack of
apxs.

I'd love to upgrade to Fedora Core; unfortunately this is for a
government application which requires RH9.. (They're kinda slow like
that.)

Thanks much..

-CT



Relevant Pages