Re: Cant Install Gaim

From: Mike (hr_mike_at_hotmail.com)
Date: 10/31/04


Date: Sun, 31 Oct 2004 00:29:04 +0200

Den Sat, 30 Oct 2004 13:34:48 -0700. skrev steve:

> open a terminal and type rpm -q gaim that should tell You if it is
> intalled . if it isn't as a superuser {type su then it will ask for Your
> root password} rpm -ivh {package} You don't have to uninstall an old
> version to upgrade rpm -Uvh {package} post back here with any error or
> dependency messages You get
> Steve
>
> On Sat, 30 Oct 2004 14:27:58 +0200, Mike wrote:

Thanks for the help, ill try that.

Mike