[Q] install Pine on Redhat AS 3.0 error?

From: aaa (mccdba_at_yahoo.com)
Date: 02/23/05


Date: 23 Feb 2005 10:33:03 -0800

I checked Redhat AS3.0 update 4 and found it did NOT cone with Pine. I download
Pine from Washington University and tried to installed it on AS 3.0 UP4. The
error is:

rpm -ivh pine-4.62-1.i386.rpm
Preparing... ########################################### [100%]
file /usr/bin/mailutil from install of pine-4.62-1 conflicts with file from
package imap-utils-2002d-9

How to fix it? (I don't want use Uvh)



Relevant Pages